Antwort: Re: Antwort: Re: Antwort: [Lugbz-list] Problema versione kernel!

é la soluzione piú veloce - ci sarebberó altre possibilitá, peró bisogna
andare a tentativi e quello piú veloce é di vedere se il tutto funziona con
i prerequisiti che ti chiede... é ben possibile che sia un altro problema
(modutils o altro). Se funziona con 2.4.10 invece abbiamo un punto di
partenza.

Günther Mair
Internet Engineer

ENERGIS Italia GmbH
Pfarrhofstrasse 60/A
I-39100 Bozen (BZ)
Tel.: +39 0471 254000
Fax: +39 0471 251617
Email: guenther.mair(a)energis.it
Web: http://www.energis.it

                    "Thomas Perri"
                    <trive(a)email.it> An: <lugbz-list(a)lugbz.org>
                    Gesendet von: Kopie:
                    lugbz-list-admin Thema: Re: Antwort: Re: Antwort: [Lugbz-list] Problema versione kernel!
                    @lugbz.org
                                                                                                                                   
                    11.06.2003 08:47
                    Bitte antworten
                    an lugbz-list
                                                                                                                                   
L'avevo fatto :wink: ma senza molti risultati, e a quanto pare è già
attivato....quindi dici che mi conviene mettere su il kernel 2.4.10?

Grazie,
Thomas