Apache security advisory

Hi,

Apache security advisories sind zum Glueck selten
und daher erwaehnenswert:

               http://httpd.apache.org

(Advisory from 17. Juni).

Seit kurzem sind neue Versionen von httpd verfuegbar,
die das Problem beheben. Eure Distro wird (hoffentlich)
in Kuerze up to date packages herausbringen.

Bye, Chris.

Hallo Admins,

ihr habt euch untenstehendes Advisory sicherlich
zu Herzen genommen und eure httpd gepatcht, nicht?

Dann muesst ihr euch jetzt auch keine Sorgen machen,
dass ein exploit dafuer bekannt wurde:

                http://httpd.apache.org

Bye, Chris.