Installation

Hallo

habe mit

apt-get install slapd

versucht einen openldap server zu installieren. Auf Grund eines Fehlers
bei der Eingabe im preconfigure hat die Installation einen Fehler
gemeldet. Nun kann ich das packet weder vollständig deinstallieren noch
neu installieren. Was kann ich tun?

Gruß
  Leonhard