Nvidia GF4 440MX driver

Hallo!

Ich habe versucht meine GF4 zu installieren und habe den folgenden fehler erhalten,
wenn ich startx eingegeben habe:

(EE)no devices found...

Kann mir jemand helfen

Danke für di Mühe..
Manuel

Ich habe versucht meine GF4 zu installieren und habe den folgenden fehler erhalten,
wenn ich startx eingegeben habe:

(EE)no devices found...

Kann mir jemand helfen

Sieh mal bei nvidia selbst nach:
http://download.nvidia.com/XFree86_40/1.0-3123/README.DE

Bye, Chris.

Hallo!

Ich habe versucht meine GF4 zu installieren und habe den folgenden fehler
erhalten,
wenn ich startx eingegeben habe:

(EE)no devices found...

Kann mir jemand helfen

Danke für di Mühe..
Manuel
________________________________________________________________
Keine verlorenen Lotto-Quittungen, keine vergessenen Gewinne mehr!
Beim WEB.DE Lottoservice: http://tippen2.web.de/?x=13

_______________________________________________
https://secure.pcnotruf.net/mailman/listinfo/lugbz-list
LUGBZ is pcn.it-powered

Hast du es mit Xconfigurator versucht, ich finde das ist meist besser, und
starte dann mit einer @800x600(a)60Hz Einstellung und arbeite dich von dort
nach oben.
Anderenfalls kannst du den server unter Chipset option unter "Device" im
XF86Config file dazu bringen deinen Chip als eine im server output
angegebenen und unterstützten Chip anzusprechen.
Da einige Hersteller im Bios herumgepanched haben und die ID's dureinand
gebracht haben kann es schon vorkommen dass man ohne handcoding einige
Boards nicht zum laufen bringt da der Chip nicht richtig erkannt wird.

Viel Spass, Peter

_ _