samba update

Ciao,

amministratori di sistema che usano samba come fileserver
sono invitati a fare l'upgrade alla nuova version 2.2.8a
che risolve un problema di sicurezza.

  http://samba.org/samba/samba.html

Hi,

sysadmins, die samba als fileserver benutzen sollten
ein upgrade auf die neue Version 2.2.8a in Erwaegung ziehen,
die ein Sicherheitsloch stopft.

  http://samba.org/samba/samba.html

Bye, Chris.

Amministratori di sistema che vogliono conoscere Samba sono invitati a
frequentare il corso organizzato dalla Formazione Professionale in lingua
italiana :slight_smile:
Si tiene a Bolzano i giorni 28-29-30 aprile dalle 9 alle 17
Costo: Euro 41,50
Posti disponibili: 3

Saluti