(senza oggetto)

Ciao
volevo chiederVi informazione su VLC 1.0.0 Goldeneye
su Ubuntu vers. 9.10.
Non riesco a vedere i film originali in DVD.

Sono andata sul sito della VLC
ho provato a installare il plugin, ma non ci sono riuscita.
Mi potreste dare più chiarimenti in proposito.
saluti
Elisabetta

Il "libdvdcss" è installato?

sudo apt-get install libdvdcss

saluti

Il "libdvdcss" è installato?

sudo apt-get install libdvdcss

saluti