UMTS verbindung unter Linux mit HG3

> Unter Ubuntu 6.3 koennte ich, bis nun nichts anfangen.

6.3 ist sehr alt.

6.3 hat's nie gegeben... (!)

Bye,
Chris.